Geeks With Blogs
Hannes Pavelka It isn't rocket science. Well, unless of course you're NASA

The new 2.2.3 release of NUnit is compatible with the VS2005 and .NET 2.0 RTM.

You can get it on the NUnit SF Site. By the time of writing you can't find it on Unit.org yet.

Posted on Wednesday, November 16, 2005 7:26 AM .NET | Back to top


Comments on this post: NUnit 2.2.3 is available

No comments posted yet.
Your comment:
 (will show your gravatar)


Copyright © Hannes Pavelka | Powered by: GeeksWithBlogs.net