Geeks With Blogs
musing's of a geek

So its Friday afternoon and I'm itching to play with the new drop of VS2008 SDK, so here's my scenario.

Base Machine: Vista

Already installed : VS2005 SP1, GAT/GAX, VS SDK, plus some P&P factories, my own factories, and some Clarius stuff

I intend to install VS2008 and then install VS2008 SDK..... what could possibly go wrong :)

Will both version of the VS SDK  be happy, will I be able to create DSL's in both environments.... hmm

oh well I've hit the button.... check back later for news of how it went

Posted on Friday, November 23, 2007 3:31 PM Software Factories , DSL's | Back to top


Comments on this post: Vista, VS2005, VS2008 oh my

No comments posted yet.
Your comment:
 (will show your gravatar)


Copyright © Steve Eadie | Powered by: GeeksWithBlogs.net