Geeks With Blogs
Berthin Ramampiandra May 2011 Entries
Consuming ADO.NET Entity Framework from Silverlight
PREREQUISITES DEVELOPPMENT TOOL In this tutorial, component that follow is required and need to be install: Visual Studio 2010 Express ADO.NET Entity Framework 3.5/4.0 Microsoft Silverlight 4 Tools for visual Studio 2010 that include all components necessary for silverlight 4: Silverlight 4 developper runtime, silverlight 4 SDK, silverlight 4 tools for visual studion 2010. Please, to download it, please refer to this link. INTRODUCTION This topic explain in the simple way how to display data from ......

Posted On Sunday, May 29, 2011 4:30 AM

Copyright © berthin | Powered by: GeeksWithBlogs.net | Join free